Bem-Vindo, Visitante
Nome de Usuário Senha: Lembrar-me
Problemas de Captura - Placas de captura Avermedia - Fórum SA Productions!

> Muito importante! Esta categoria é exclusiva sobre problemas na captura e uso de placas da marca Avermedia. Não coloque tópicos ou perguntas que não esteja relacionada a essa categoria!
> ANTES DE PERGUNTAR OU POSTAR ALGO, PROCURE NO FORUM SE SUA PERGUNTA OU QUESTÃO JÁ FOI RESPONDIDA.
- POSTAGENS DUPLICADAS SERÃO ELIMINADAS!
> Não permitimos o uso de linguagem vulgar ou ofensiva em qualquer assunto que seja.
> Sua postagem poderá ser revisada. Reservamo-nos no direito de editar ou apagar alguma postagem que não enquadre com o assunto abordado neste Fórum.
>> Não é permitido a informação de dados pessoais, como endereço e e-mail.
  • Página:
  • 1

TÓPICO: Re: Tela de erro em chinês "gravação interrompida" ao gravar com Avermedia EzRecorder 130

Tela de erro "gravação interrompida" (msg em chinês ou português) ao gravar com Avermedia EzRecorder 130 20 Jun 2016 23:30 #373

  • Zé Problema
  • ( Usuário )
  • OFFLINE
  • Usuário Colaborador
  • Postagens: 15
  • Karma: 0
Olá pessoal do suporte, tenho uma avermedia EZrecorder 130 em que está apresentando uma tela inicial em chines informando algo sobre usb 5.0V e 1.0A. Aparece a mensagem:
"gravação interrompida"
e fica piscando led em verde e vermelho
O que seria isso e como resolver?
Última Edição: 21 Jun 2016 00:18 Por Zé Problema.

Re: Tela de erro em chinês "gravação interrompida" ao gravar com Avermedia EzRecorder 130 20 Jun 2016 23:39 #374

  • SA Productions
  • ( Admin )
  • OFFLINE
  • Moderador
  • Moderador do Fórum SA Productions
  • Postagens: 193
  • Karma: 10
Prezado, esse erro ocorre porque a fonte de alimentação OU está sendo sobrecarregada por usar um hard disk de alto consumo sem ter uma fonte própria, OU porque vc está usando em um estabilizador de voltagem fraco, ou ainda a energia de sua rede está abaixo de 115v ou 220v.

- No caso do hard disk é altamente recomendado usar um hard disk USB com fonte de energia própria.
Se for hard disk de notebook pode funcionar ok, mas nem todos é garantido que não tenha problema, pois vai depender do consumo do hard disk.

- Referente a usar estabilizador de voltagem, tente desligar outros equipamentos ligado a ele, deixe somente o gravador ligado, OU se persistir, desligue a placa do estabilizador e ligue direto na tomada.

Seria importante medir a tensão local para ver se não está baixa. Se estiver deve usar um estabilizador de voltagem de boa qualidade e forte o suficiente para suportar o gravador.
Uma solução muito melhor que um estabilizador de voltagem é usar um no-break (de 1kva ou mais para o gravador e receptor) no-beaks de qualidade já possuem estabilizador interno e você não corre o risco de perder a gravação de uma programação ou danificar o gravador em caso de pane na rede elétrica!
SA Productions - moderador do Forum!
www.saprodu.com.br

erro, escassez de energia e não grava 25 Jul 2016 10:54 #375

  • brunovt
  • ( Usuário )
  • OFFLINE
  • Usuário iniciante
  • Postagens: 2
  • Karma: 0
oi estou obtendo esses erro,

ESCASSEZ DE ENERGIA

a placa nao finaliza as gravações.


ja testei com usb energizado.
Última Edição: 25 Jul 2016 10:57 Por brunovt.

Tela de erro "gravação interrompida" (em chinês ou porrtuguês) ao gravar com Avermedia EzRecorder 130 12 Set 2016 11:59 #379

  • wilson954
  • ( Usuário )
  • OFFLINE
  • Usuário novato
  • Postagens: 1
  • Karma: 0
Olá, Saudações!
Obrigado.
Última Edição: 21 Set 2016 02:26 Por SA Productions.

Fonte de alimentação 14 Set 2017 22:38 #410

  • nocchir
  • ( Usuário )
  • OFFLINE
  • Usuário iniciante
  • Postagens: 2
  • Karma: 0
Tenho e uso a placa EzRecorder 130 a um bom tempo e estou muito satisfeito com os resultados gravados.
Porém desde o início ao iniciar o uso da placa recebo mensagem de "shortage of voltage".
Sempre dava OK e usava normalmente.
Atualmente ao usar tenho tido interrupção de gravação ou, as vezes, quando a placa está ligada sem estar sendo usada a luz verde começa a piscar entre vermelho e verde.
Medi a voltagem de saída da fonte e ela fica variando entre 4,5 a 4,8 volts, sendo que a mensagem fala em 5,1.
Além disso a fonte veio com um cabo adaptador já que o terminal da fonte não bate com a entrada de energia da placa, o que me leva a pensar se talvez esta fonte não seja a original da placa.

Existe uma fonte que atenda as solicitações da mensagem?

Re: Fonte de alimentação 10 Jan 2019 23:17 #440

  • SA Productions
  • ( Admin )
  • OFFLINE
  • Moderador
  • Moderador do Fórum SA Productions
  • Postagens: 193
  • Karma: 10
Prezado, referente a essa mensagem é de "falta de energia", refere-se as mesmas orientações do inicio deste tópico - link:
www.saproductions.com.br/saproductions/i...74&Itemid=88#410

Veja as orientações no início deste tópico.
Todas os produtos que comercializamos enviamos com as fontes são originais do gravador.

Somente complementando a resposta do início do tópico, notamos esse problema em um gravador e foi resolvido colocando WD nos contatos de encaixe do plug de tomada (que encaixa no adaptador de energia) e ligando em uma tomada diretamente, sem extensão.

É altamente recomendado ligar o gravador em um nobreak com regulador de tensão.
SA Productions - moderador do Forum!
www.saprodu.com.br
  • Página:
  • 1
Tempo de criação da página: 1.19 segundos

IMPORTANTE!!! Não respondemos suporte técnico nos comentários do Facebook!

Busca no Forum - SA Productions

Keyword

Outros Títulos Relacionados ao Artigo:

Veja outros artigos relacionados:

Não encontrado nada relacionado em artigos...


SEO Stats powered by MyPagerank.Net